SSLv3 POODLE Security Problem

SSLv3 POODLE Security Problem

Für POODLE gibt es bisher keinen Patch, es wird empfohlen alle Dienste welche die SSL Version 3.0 nutzen konfigurationsseitig umzustellen. Im nachfolgenden die Konfigurationsänderungen die bei den gängigen Diensten durchgeführt werden müssen. Bei unseren Webservern...